1903 A1 et problème d'alimentation.

Voir le sujet précédent Voir le sujet suivant Aller en bas

1903 A1 et problème d'alimentation.

Message  HELIX le Jeu 06 Juin 2013, 18:13



J'ai un problème d'alimentation avec mon 1903 A1 rechambré en 30.06 CC car il n'accepte que les cartouches de la pile de gauche.

Quelle peut être la cause de ce problème et la solution éventuelle.


HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Invité le Jeu 06 Juin 2013, 18:19

En prendre un ayant voté Sarko clown ?

Note que ca marchait pas mieux... Shocked



ZR

Invité
Invité


Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  voigtlander le Jeu 06 Juin 2013, 18:44

Tu as finalement essayé avec une autre planchette de A1 ou 1903 ?

De mémoire ton éjecteur était très dur à repositionner...(Hors sujet).

voigtlander
Pilier du forum
Pilier du forum

Nombre de messages : 1569
Age : 27
Localisation : Ile-de-France
Date d'inscription : 19/05/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Leboulanger le Jeu 06 Juin 2013, 19:04

Le boitier du magazin ne serait pas contraint pas une crosse un peut trop "serrée" à ce niveau là ?
Il n'est pas "cabossé" ?
Et la planchette monte bien à plat jusqu'en haut ?
Enfin , comment est la lèvre droit du boitier de culasse ?

Leboulanger
Pilier du forum
Pilier du forum

Nombre de messages : 4055
Age : 47
Localisation : Lorraine
Date d'inscription : 22/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Jeu 06 Juin 2013, 21:02

Leboulanger a écrit:Le boitier du magazin ne serait pas contraint pas une crosse un peut trop "serrée" à ce niveau là ?
Il n'est pas "cabossé" ?
Et la planchette monte bien à plat jusqu'en haut ?
Enfin , comment est la lèvre droit du boitier de culasse ?



De souvenir le boitier du magasin n'est pas cabossé , pour ce qui est de la crosse il faut que je démonte pour vérifier.
La lèvre droite du boitier de culasse est ok.
Par contre la planchette monte bien à plat jusqu'en haut sans la culasse , mais perd son horizontale une fois la culasse ouverte avec l'avant vers le haut.


HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  John MAUSER le Jeu 06 Juin 2013, 21:05

Commence donc par changer le ressort de planchette élévatrice Wink
J'ai eu le cas sur mon mas36 et un ressort de 98k a très bien fait l'affaire ....
A+
JM salut

John MAUSER
Membre expert
Membre expert

Nombre de messages : 680
Age : 48
Localisation : STMT (44)
Date d'inscription : 05/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Jeu 06 Juin 2013, 21:36



J'ai changé le ressort par celui d'un autre 1903 et j'obtiens un résultat similaire , avec la première cartouche de droite non prise par la culasse ou prise de travers et qui se bloque.


HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  jed-l-autre le Jeu 06 Juin 2013, 22:48

Il y a deux modèles de magasin et planchette, j'ai eu le cas avec le magasin et planchette de 2ème type en tôle emboutie. Je n'ai pas eu le temps d'essayer mais je suis certain et on me l'a déjà dit que le problème ne se rencontre pas avec les magasin et planchette de 1er type en acier usiné.

jed-l-autre
Membre expert
Membre expert

Nombre de messages : 658
Age : 30
Date d'inscription : 04/07/2012

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  voigtlander le Jeu 06 Juin 2013, 23:43

jed-l-autre a écrit:Il y a deux modèles de magasin et planchette, j'ai eu le cas avec le magasin et planchette de 2ème type en tôle emboutie. Je n'ai pas eu le temps d'essayer mais je suis certain et on me l'a déjà dit que le problème ne se rencontre pas avec les magasin et planchette de 1er type en acier usiné.

De mémoire le sien est full usiné.

voigtlander
Pilier du forum
Pilier du forum

Nombre de messages : 1569
Age : 27
Localisation : Ile-de-France
Date d'inscription : 19/05/2009

Revenir en haut Aller en bas

Hors sujet ... quoique

Message  Verchère le Ven 07 Juin 2013, 03:10

J'en profite pour dériver : ayant eu l'occasion d'en examiner un (de 1903), et même de le re-glinguer, je me suis demandé à quoi servait réellement le petit ressort à lame planqué sous le boîtier, à l'arrière du magasin. Enfin, à quoi il sert j'ai compris : à éviter que si l'on penche en avant le fusil, culasse ouverte et magasin vide, la culasse ne se referme par son propre poids. Ceci dans les deux positions, répétition ou c/c.
Mais quel en est l'intérêt ? En inspection d'armes après un tir d'instruction le magasin doit être vide, et au combat on ne va pas se relever pour pencher le fusil afin de résoudre un incident de tir...

Ce ressort est sujet à se fausser, devenant difficile à replacer correctement, et peut alors flanquer la pagaille dans l'alimentation.
Il n'est d'ailleurs pas explicitement cité dans la maigre doc dont je dispose ; quelqu'un saurait-il s'il est d'origine 1903 (ce qui m'étonnerait vu sa piètre allure), ou sinon de quand il date ?
Au cas où une précision soit nécessaire, j'avais noté tous les marquages et détails d'évolution. Ce fusil, qui semble être un remontage de pièces de diverses époques, aurait débarqué en Provence...

Verchère
Pilier du forum
Pilier du forum

Nombre de messages : 3447
Age : 58
Localisation : Vosges du sud
Date d'inscription : 27/01/2013

http://placour.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Ven 07 Juin 2013, 05:45

voigtlander a écrit:
jed-l-autre a écrit:Il y a deux modèles de magasin et planchette, j'ai eu le cas avec le magasin et planchette de 2ème type en tôle emboutie. Je n'ai pas eu le temps d'essayer mais je suis certain et on me l'a déjà dit que le problème ne se rencontre pas avec les magasin et planchette de 1er type en acier usiné.

De mémoire le sien est full usiné.



Bonne mémoire.


HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  fortekor le Mar 11 Juin 2013, 18:58

Le petit ressort dont parle Verchère est le "bolt stop" qui servait effectivement à empêcher la culasse de tomber lors de l'inspection de l'arme. Il était tellement utile qu'on ne le trouve que sur les tout premiers modèles et il est relativement rare.
En ce qui concerne les problèmes d'alimentation il faut vérifier si la planchette n'est pas celle d'un US17 légèrement modifiée pour "entrer" dans le 1903. J'ai eu ce problème et j'ai mis un bout de temps à comprendre. En principe sur la planchette US17 il y a l'initiale du fabriquant.

fortekor
Membre confirmé
Membre confirmé

Nombre de messages : 282
Age : 69
Localisation : centre
Date d'inscription : 18/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Leboulanger le Mar 11 Juin 2013, 19:22

Dis moi Jérôme , tu peux tenter une petite expérience ?
Wali , pour localiser le souci , procédons par essais :

Dépose la crosse / garde-main .
Remonte sans le bois le magasin .
Essaies ainsi tout nu ( affraid le fusil hin ... old ) de l'approvisionner et dis moi si la culasse chope bien les deux piles ou pas . Cool

Leboulanger
Pilier du forum
Pilier du forum

Nombre de messages : 4055
Age : 47
Localisation : Lorraine
Date d'inscription : 22/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Mar 11 Juin 2013, 21:19

Leboulanger a écrit:Dis moi Jérôme , tu peux tenter une petite expérience ?
Wali , pour localiser le souci , procédons par essais :

Dépose la crosse / garde-main .
Remonte sans le bois le magasin .
Essaies ainsi tout nu ( affraid le fusil hin ... old ) de l'approvisionner et dis moi si la culasse chope bien les deux piles ou pas . Cool



Je fais ça dès que j'ai un peu de temps devant moi. Wink


HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Invité le Mar 11 Juin 2013, 22:45

pour travailler sur ces problemes,je me fait un lot de cartouches de manipulation inertes,si tu peux t'en procurer,tu peux ainsi manipuler ton fusil sans le moindre risque

Invité
Invité


Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Verchère le Mer 12 Juin 2013, 05:55

fortekor a écrit:Le petit ressort dont parle Verchère est le "bolt stop" qui servait effectivement à empêcher la culasse de tomber lors de l'inspection de l'arme. Il était tellement utile qu'on ne le trouve que sur les tout premiers modèles et il est relativement rare. ...
Merci beaucoup.
Maintenant, si ce bidule "indispensable" manque à quelqu'un, je peux planifier d'en relever précisément les cotes à la prochaine occasion (d'ici quelques mois).

Pour en dire plus : c'est une épave, pas rouillée, mais vraisemblablement passée sous un camion il y a très longtemps. Canon bien tordu, crosse broyée (restait qques éclats sous le pontet), détente cassée après avoir tenté de perforer le pontet, magasin vrillé latéralement, les vis d'assemblage et l'axe de détente contre-coudés en manivelle, etc. A pleurer ! Catégorie ? Allez savoir, mais là-bas elle était classée "ferraille". Pas sûr que j'oserais remonter quelque chose sur la boîte de culasse ; n'a pas l'air d'avoir souffert, mais quand on voit le reste on peut s'inquiéter...
J'en ai profité pour la tripoter en tous sens, ne connaissant pas le 1903, et surtout pour rechercher les différences avec le Mauser. Conclusion : l'éjecteur est intéressant, mais le reste ... vaut mieux pas le démonter sur le terrain (typique US, quoi).

J'ai pris quelques notes et, de retour chez moi, comparé avec ma maigre documentation ; et ça ne collait pas bien !
Canon marqué " SA ... la grenade US ... 3-13 "
Boîtier " US SPRINGFIELD ... ARMORY MODEL 1903 ... 1427194 "
Hausse Buffington
Détente avec de grosses stries en long
Magasin et garnitures en tôle emboutie, pontet en tôle rivé et soudé par points.
(pas noté la planchette de magasin).
Ce qui, toujours d'après ma doc, sentirait le remontage de pièces diverses.
Mais tout de même, le "bolt stop" réservé d'après fortekor aux tous premiers modèles, et le boîtier numéroté 1427194 (1 million 400 mille)... ???
Il y eut sur place (exactement sur place) des parachutages, puis l'Armée de Provence est passée par là. Rien n'assure que "l'accident" soit aussi ancien, mais là bas tout le monde l'a toujours vu traîner, dans cet état...

Bon, me dites pas "je veux ce truc, où c'est ?".
Quand des relations de rencontre vous laissent tripoter des heures un souvenir de l'arrière grand-père, vous vous en contentez et ne hâtez pas la très éventuelle suite des évennements... Et en cas de suite favorable, je me servirai le premier, non mais !


Verchère
Pilier du forum
Pilier du forum

Nombre de messages : 3447
Age : 58
Localisation : Vosges du sud
Date d'inscription : 27/01/2013

http://placour.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  fortekor le Mer 12 Juin 2013, 14:48

1.400.000 c'est un boitier de 1932-34. Le canon: 1913. Le pontet en tôle 1942! Sur une arme de remontage il est possible de trouver le bolt stop car son logement existe toujours dans le boitier, mais si mes souvenirs sont bons il n'a plus été monté en série après les années 20. Il faut que je me replonge dans ma doc.

fortekor
Membre confirmé
Membre confirmé

Nombre de messages : 282
Age : 69
Localisation : centre
Date d'inscription : 18/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Verchère le Ven 14 Juin 2013, 05:36

fortekor a écrit:1.400.000 c'est un boitier de 1932-34. Le canon: 1913. Le pontet en tôle 1942! Sur une arme de remontage il est possible de trouver le bolt stop car son logement existe toujours dans le boitier, mais si mes souvenirs sont bons il n'a plus été monté en série après les années 20. Il faut que je me replonge dans ma doc. :Hi !:





Merci beaucoup. Pas moyen d'en dire plus avec ce layout calamiteux (IE
 8 sur WinXP).

Verchère
Pilier du forum
Pilier du forum

Nombre de messages : 3447
Age : 58
Localisation : Vosges du sud
Date d'inscription : 27/01/2013

http://placour.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Verchère le Sam 15 Juin 2013, 01:59

fortekor a écrit:1.400.000 c'est un boitier de 1932-34. Le canon: 1913. Le pontet en tôle 1942! Sur une arme de remontage il est possible de trouver le bolt stop car son logement existe toujours dans le boitier, mais si mes souvenirs sont bons il n'a plus été monté en série après les années 20. Il faut que je me replonge dans ma doc. :Hi !:
Bon, réussi à "travailler autour" (workaround) du bug de l'éditeur.
Merci beaucoup pour ces infos, qui répondent à toutes mes interrogations.

Alors, juste pour les statisticiens du 1903 s'il en existe : cet exemplaire étant à priori dans son jus, cela prouverait s'il était besoin que des remontages "de bric et de broc" ont été effectivement réalisés et distribués aux troupes.
C'est pour eux (les statisticiens) que je n'ai pas masqué les numéros.
Et aussi pour signaler les mauvais traitements autrefois subis par le boîtier " US SPRINGFIELD ... ARMORY MODEL 1903 ... 1427194 " ; sait-on jamais !

Verchère
Pilier du forum
Pilier du forum

Nombre de messages : 3447
Age : 58
Localisation : Vosges du sud
Date d'inscription : 27/01/2013

http://placour.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Lun 02 Sep 2013, 18:09

 


Leboulanger a écrit:Dis moi Jérôme , tu peux tenter une petite expérience ?
Wali , pour localiser le souci , procédons par essais :

Dépose la crosse / garde-main .
Remonte sans le bois le magasin .
Essaies ainsi tout nu (  affraid  le fusil hin ...  old  ) de l'approvisionner et dis moi si la culasse chope bien les deux piles ou pas .  Cool


Je reprends le sujet ayant eu le temps de m'occuper un peu de ce 1903 A1.
En premier lieu je suis mort de honte car si la planchette élévatrice ne montait pas correctement ce n'était que pour la simple et bonne raison que bibi avait laissé la sureté sur off , la culasse ne reculant alors pas suffisamment pour laisser la planchette agir normalement.
pale pale pale pale pale pale pale 
Embarassed Embarassed Embarassed Embarassed Embarassed Embarassed Embarassed 

J'ai ensuite déposé la crosse et remonté le magasin sans celle ci : ça fonctionne impec !
J'ai remonté la crosse et en faisant vraiment attention à correctement positionner les cartouches cela fonctionne plus ou moins correctement , c'est à dire que si le blocage n'est plus systématique il reste fréquent.



veflat a écrit:pour travailler sur ces problemes,je me fait un lot de cartouches de manipulation inertes,si tu peux t'en procurer,tu peux ainsi manipuler ton fusil sans le moindre risque  

Sage précaution car dans mes essais j'ai desserti une cartouche chargée avec la poudre qui s'est dispersée à l'extraction.

  

HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  fortekor le Mar 03 Sep 2013, 11:24

Me voila rassuréVery Happy 
Maintenant si tu as pu dessertir une cartouche c'est peut être qu'elles sont  trop longues. As-tu mesuré le free bore?

fortekor
Membre confirmé
Membre confirmé

Nombre de messages : 282
Age : 69
Localisation : centre
Date d'inscription : 18/01/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Invité le Mar 03 Sep 2013, 14:07

fortekor a écrit:Me voila rassuréVery Happy 
Maintenant si tu as pu dessertir une cartouche c'est peut être qu'elles sont  trop longues. As-tu mesuré le free bore?
remarque pertinente Cool 

je n'y avais pas pensé.

Invité
Invité


Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  HELIX le Mar 03 Sep 2013, 21:52

 

Je m'en doutais que vous finiriez par me dire des gros mots.

Euh , c'est quoi le free bore Embarassed Embarassed 

Pour les cartouches , c'étaient des manufacturées.

   

HELIX
Administrateur

Nombre de messages : 16971
Age : 48
Date d'inscription : 12/02/2009

Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Invité le Mar 03 Sep 2013, 22:07

c'est la zone de "vol libre" qui reste entre l'ogive et la prise de rayures dans le canon,facile a determiner,tu recuperes ta balle qui s'est dessertie,tu l'introduit dans ton canon et la pousse jusqu'en butée sur les rayures,de l'autre coté,tu enfiles une baguette de bois  dans ton canon,tu va jusqu'a la balle et la tu trace au crayon un repére.
ensuite,tu enléves la balle,tu fermes ta culasse,armée pour que le percuteur soit rentré,tu remets ta baguette,et fait un second repére.
la distance entre les deux repéres te donne la longueur disponible avec ce type d'ogives pour tes cartouches,sachant que tu doit laisser un "free bore",tes balles doivent faire 2 ou 3mm de moins.

j'ai bon? Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: 1903 A1 et problème d'alimentation.

Message  Pocomas le Mar 03 Sep 2013, 22:19

Tout bon avec du tourillon de 6 mm  

Pocomas
Administrateur

Nombre de messages : 14394
Age : 61
Date d'inscription : 28/12/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum