WINCHESTER 94 1913

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

WINCHESTER 94 1913 - Page 3 Empty Re: WINCHESTER 94 1913

Message  CLOSDELIF le Mar 13 Aoû 2019, 12:08

Bon à savoir !
Merci...
WINCHESTER 94 1913 - Page 3 72113 WINCHESTER 94 1913 - Page 3 254249

------------------------

 Verna Erikson , héroïne de l'indépendance de la Finlande   Eläköön vapaus

http://winchester-lsg.forumotion.com/
http://prehistoire-xixeme.forumactif.org/
CLOSDELIF
CLOSDELIF
Pilier du forum
Pilier du forum

Nombre de messages : 18928
Age : 67
Localisation : NL 81
Date d'inscription : 03/09/2009

Revenir en haut Aller en bas

WINCHESTER 94 1913 - Page 3 Empty Re: WINCHESTER 94 1913

Message  Dirty Larry le Mar 13 Aoû 2019, 15:38

JPI60 a écrit:Sinon, est-ce que vous avez un cran à l'armement un peu plus difficile, lorsque le bloc percuteur déplace le chien en arrière ?
Quand je dis un peu plus difficile, j'ai l'impression de forcer légèrement. (Je ne me souviens plus de cela sur les autres LSG)

De mémoire, il y a un "bossage" sous la culasse qui vient compresser légèrement le chien, alors que celui-ci est déjà à l'armé : on le sent effectivement lors de la manœuvre.... si c'est ça, c'est normal..

Dirty Larry
Membre confirmé
Membre confirmé

Nombre de messages : 431
Age : 40
Date d'inscription : 01/02/2016

Revenir en haut Aller en bas

WINCHESTER 94 1913 - Page 3 Empty Patine

Message  JPI60 le Mar 13 Aoû 2019, 17:27

C'est au moment où le chien part en arrière, lorsque j'entends le "clac" de l'armement. Parfois, c'est plus dur qu'à d'autres, comme si une goutte d'huile grinçait...

Sinon, je trouve qu'un coup de cire antiquaire ne fait vraiment pas de mal aux bois. Cela donne de la profondeur. 

WINCHESTER 94 1913 - Page 3 20190821
JPI60
JPI60
Membre
Membre

Nombre de messages : 89
Age : 49
Date d'inscription : 18/08/2016

Revenir en haut Aller en bas

WINCHESTER 94 1913 - Page 3 Empty Problème à l'armement

Message  JPI60 le Mer 14 Aoû 2019, 18:01

J'en appelle à vos lumière estivales, forcément plus chargées en UV.

Je ne l'avais pas testée, l'Ancienne, mais arrivé au stand, voilà que la balle du magasin ne remonte pas dans le canon. 
L'armement se bloque alors alors que le chien n'est pas encore armé (à vide, la culasse recule parfaitement).
Ce qui fait que la balle reste 1 cm dans le magasin. 

Cela fait deux fois que je démonte la Vénérable et m'assure que tout coulisse parfaitement. Tout coulisse parfaitement...

Vous connaissez ce problème, ô vous les anciens de la Winch ? Ne serait-ce pas le chariot élévateur ?
JPI60
JPI60
Membre
Membre

Nombre de messages : 89
Age : 49
Date d'inscription : 18/08/2016

Revenir en haut Aller en bas

WINCHESTER 94 1913 - Page 3 Empty Re: WINCHESTER 94 1913

Message  JPI60 le Mer 14 Aoû 2019, 19:18

Je bats ma coulpe, amis de la bidouille et de la précision. 

Ai démonté le LSG pour la 3e fois et c'était l'élévateur  qui butait sur l'auget de chargement, l'empêchant de monter...

Cet auget a, dans le dos (à l'intérieur donc) une arête dont je me demande l'utilité... et qui affleure au quart de micron l'élévateur dans sa course vers les sommets !
Alors tout coulissait parfaitement, certes, mais l'auget n'allait pas au bout de sa course (eh oui, le second "clac" de l'armement) donc je croyais que alors que non.


Ainsi, ce dernier point étant clos, j'en appelle à vos bontés pour me pardonner cette incartade aussi vaine qu'inutile.  WINCHESTER 94 1913 - Page 3 2863987946
JPI60
JPI60
Membre
Membre

Nombre de messages : 89
Age : 49
Date d'inscription : 18/08/2016

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum